Re: ip_no_pmtu_disc and UDP From: David Miller <davem@davemloft.net> Date: 2015-10-24 00:27:49 From: Vincent Li <redacted> Date: Fri, 23 Oct 2015 10:01:50 -0700 I think the no_pmtu_disc could be renamed to pmtu_disc to be less confusion to users. We cannot rename sysctl values exported to the user without breaking things.
Keyboard shortcuts hback out one level jnext message in thread kprevious message in thread ldrill in Escclose help / fold thread tree ?toggle this help