Re: [patch net-next RFC 02/12] net: rename netdev_phys_port_id to more generic name From: Stephen Hemminger <hidden> Date: 2014-08-26 17:14:33 On Tue, 26 Aug 2014 15:23:24 +0300 Or Gerlitz [off-list ref] wrote: just a nit, but if this approach/patch goes in, any reason not to change IFLA_PHYS_PORT_ID to IFLA_PHYS_ITEM_ID? Userspace API
Keyboard shortcuts hback out one level jnext message in thread kprevious message in thread ldrill in Escclose help / fold thread tree ?toggle this help