Re: [PATCH net-next] sch_netem: replace magic numbers with enumerate in get_loss_clg
From: David Miller <davem@davemloft.net>
Date: 2014-02-17 21:56:10
From: David Miller <davem@davemloft.net>
Date: 2014-02-17 21:56:10