Re: [PATCH 2/3][net-next] gianfar: Cleanup gfar_parse_group() code From: David Miller <davem@davemloft.net> Date: 2013-01-29 20:22:34 From: Claudiu Manoil <redacted> Date: Tue, 29 Jan 2013 15:55:11 +0200 Factor out redundant code (improve readability, source code size). Signed-off-by: Claudiu Manoil <redacted> Applied.
Keyboard shortcuts hback out one level jnext message in thread kprevious message in thread ldrill in Escclose help / fold thread tree ?toggle this help