[PATCH 1/4] sysctl: An easier to read version of find_subdir
DORMANTno replies
From: Eric W. Biederman <hidden>
Date: 2012-02-02 03:25:58
Also in:
linux-fsdevel, lkml
Subsystem:
filesystems (vfs and infrastructure), proc filesystem, proc sysctl, the rest · Maintainers:
Alexander Viro, Christian Brauner, Kees Cook, Joel Granados, Linus Torvalds