Re: [PATCH 4/8] tg3: Replace some magic 5704S constants From: David Miller <davem@davemloft.net> Date: 2007-12-21 04:08:40 From: "Matt Carlson" <redacted> Date: Thu, 20 Dec 2007 14:59:59 -0800 This patch replaces magic values with preprocessor definitions for the sg_dig_ctrl and sg_dig_status registers. This is preparatory work for the next patch. Signed-off-by: Matt Carlson <redacted> Signed-off-by: Michael Chan <mchan@broadcom.com> Applied.
Keyboard shortcuts hback out one level jnext message in thread kprevious message in thread ldrill in Escclose help / fold thread tree ?toggle this help