Thread (7 messages) flat view 7 messages, 2 authors, 2007-07-24

Re: [PATCH 1/5] atl1: change tpd_avail function name

From: Jeff Garzik <hidden>
Date: 2007-07-24 20:37:19
Also in: lkml

Jay Cliburn wrote:
Change tpd_avail() to atl1_tpd_avail().

Signed-off-by: Jay Cliburn <redacted>
---
 drivers/net/atl1/atl1_main.c |    4 ++--
 1 files changed, 2 insertions(+), 2 deletions(-)
applied 1-5

Keyboard shortcuts
hback out one level
jnext message in thread
kprevious message in thread
ldrill in
Escclose help / fold thread tree
?toggle this help