From: Roland Dreier <hidden> Date: 2006-05-31 20:32:48
Also in:lkml
Steve> The function is needed by the iwcm module, so that's why we
Steve> exported it. I could change the name to rdma_copy_addr(),
Steve> or make the function a static inline in a header file since
Steve> its kinda small anyway...
It looks too big to inline to me, and I don't think it's on a fast
path anyway. So I would export it.
- R.