Re: [PATCH] powerpc/reg: use ASM_FTR_IFSET() instead of opencoding fixup.
From: Michael Ellerman <hidden>
Date: 2019-11-25 10:47:04
Also in:
lkml
From: Michael Ellerman <hidden>
Date: 2019-11-25 10:47:04
Also in:
lkml