Re: [PATCH 5/9] powerpc/eeh: Rename frozen_bus to bus in eeh_handle_normal_event() From: Russell Currey <hidden> Date: 2018-03-06 00:58:00 On Tue, 2018-03-06 at 10:59 +1100, Sam Bobroff wrote:The name "frozen_bus" is misleading: it's not necessarily frozen, it's just the PE's PCI bus. Signed-off-by: Sam Bobroff <redacted> Reviewed-by: Russell Currey <redacted>
Keyboard shortcuts hback out one level jnext message in thread kprevious message in thread ldrill in Escclose help / fold thread tree ?toggle this help