On Wed, 2016-06-07 at 05:18:55 UTC, Michael Ellerman wrote:
Use "Delta" to refer to the difference between measurements, rather than
"Error", so scripts that look for "Error" aren't confused into thinking
there was a failure.
Signed-off-by: Michael Ellerman <mpe@ellerman.id.au>
Applied to powerpc next.
https://git.kernel.org/powerpc/c/bc5c0a0d7fa94777acb9e88571
cheers