Re: [PATCH v2 3/7] ibmvscsi: Replace magic values in set_adpater_info() with defines
From: "Martin K. Petersen" <martin.petersen@oracle.com>
Date: 2016-02-12 16:58:13
Also in:
linux-scsi, lkml
From: "Martin K. Petersen" <martin.petersen@oracle.com>
Date: 2016-02-12 16:58:13
Also in:
linux-scsi, lkml