On Thu, Jul 14, 2016 at 8:17 PM, Parav Pandit [off-list ref] wrote:
Hi Moni,
quoted
-
-#ifndef IB_RXE_H
-#define IB_RXE_H
Minor pick. Can you please rename this as well to RDMA_RXE_H?
Parav
Thanks for the comment Perav.
I'll send a fix shortly
Moni
--
To unsubscribe from this list: send the line "unsubscribe linux-rdma" in
the body of a message to majordomo-u79uwXL29TY76Z2rM5mHXA@public.gmane.org
More majordomo info at http://vger.kernel.org/majordomo-info.html