Thread (1 message) 1 message, 1 author, 2016-07-14

Re: [PATCH rdma-next] IB/rxe: Substitute ib to rdma in file names

From: Parav Pandit <hidden>
Date: 2016-07-14 17:17:11

Hi Moni,
-
-#ifndef IB_RXE_H
-#define IB_RXE_H
Minor pick. Can you please rename this as well to RDMA_RXE_H?

Parav
--
To unsubscribe from this list: send the line "unsubscribe linux-rdma" in
the body of a message to majordomo-u79uwXL29TY76Z2rM5mHXA@public.gmane.org
More majordomo info at  http://vger.kernel.org/majordomo-info.html
Keyboard shortcuts
hback out one level
jnext message in thread
kprevious message in thread
ldrill in
Escclose help / fold thread tree
?toggle this help