Re: [PATCH 04/10] md: rename md_free to md_kobj_release
From: Logan Gunthorpe <logang@deltatee.com>
Date: 2022-07-18 20:02:28
Also in:
linux-block
From: Logan Gunthorpe <logang@deltatee.com>
Date: 2022-07-18 20:02:28
Also in:
linux-block
On 2022-07-18 00:34, Christoph Hellwig wrote:
The md_free name is rather misleading, so pick a better one. Signed-off-by: Christoph Hellwig <hch@lst.de>
Reviewed-by: Logan Gunthorpe <logang@deltatee.com> Logan