[PATCH 12/24] S390/sysinfo: use uuid_is_null instead of opencoding it
From: Christoph Hellwig <hidden>
Date: 2017-05-31 16:18:14
Also in:
linux-block, linux-fsdevel, linux-xfs, lkml, nvdimm
Subsystem:
s390 architecture, the rest · Maintainers:
Heiko Carstens, Vasily Gorbik, Alexander Gordeev, Linus Torvalds