Re: [PATCH 2/6] cgroup: improve old cgroup handling in cgroup_attach_proc() From: Tejun Heo <tj@kernel.org> Date: 2011-08-25 09:44:59 On Thu, Aug 25, 2011 at 02:42:46AM -0700, Paul Menage wrote:quoted+ int retval, i, group_size, nr_todo; I'd be inclined to call "nr_todo" something like "nr_migrating_tasks" for clarity. Will update. Thanks. -- tejun
Keyboard shortcuts hback out one level jnext message in thread kprevious message in thread ldrill in Escclose help / fold thread tree ?toggle this help