Re: mmotm 2012-06-29-17-00 uploaded
From: Andrew Morton <akpm@linux-foundation.org>
Date: 2012-07-02 18:39:55
Also in:
linux-fsdevel, linux-mm, lkml
From: Andrew Morton <akpm@linux-foundation.org>
Date: 2012-07-02 18:39:55
Also in:
linux-fsdevel, linux-mm, lkml
On Mon, 2 Jul 2012 15:07:02 +0400 Glauber Costa [off-list ref] wrote:
On 06/30/2012 04:00 AM, akpm@linux-foundation.org wrote:quoted
* memcg-rename-config-variables.patch * memcg-rename-config-variables-fix.patch * memcg-rename-config-variables-fix-fix.patchHi Andrew, Do you intend to fold those ?
yup. That naming scheme says "remember to fold these".