Re: [PATCH 02/10] percpu: change the format for percpu_stats output
From: Tejun Heo <tj@kernel.org>
Date: 2017-07-17 14:46:21
Also in:
lkml
From: Tejun Heo <tj@kernel.org>
Date: 2017-07-17 14:46:21
Also in:
lkml
On Sat, Jul 15, 2017 at 10:23:07PM -0400, Dennis Zhou wrote:
From: "Dennis Zhou (Facebook)" <redacted> This makes the debugfs output for percpu_stats a little easier to read by changing the spacing of the output to be consistent. Signed-off-by: Dennis Zhou <redacted>
Applied to percpu/for-4.14. Thanks. -- tejun -- To unsubscribe, send a message with 'unsubscribe linux-mm' in the body to majordomo@kvack.org. For more info on Linux MM, see: http://www.linux-mm.org/ . Don't email: <a href=mailto:"dont@kvack.org"> email@kvack.org </a>