Thread (2 messages) flat view 2 messages, 2 authors, 2021-03-23

Re: [PATCH] Input: elan_i2c - fix a typo in parameter name

From: Dmitry Torokhov <dmitry.torokhov@gmail.com>
Date: 2021-03-23 19:20:14
Also in: lkml

On Thu, Mar 11, 2021 at 02:41:43PM +0300, Nikolai Kostrigin wrote:
s/max_baseliune/max_baseline/

Signed-off-by: Nikolai Kostrigin <redacted>
Applied, thank you.

-- 
Dmitry
Keyboard shortcuts
hback out one level
jnext message in thread
kprevious message in thread
ldrill in
Escclose help / fold thread tree
?toggle this help