But ... what's now LOGIWHEELS_FF used to be LOGITECH_FF, which isn't
'default y' either.
So something along the lines of patch below would be fine for you guys?
Yep, that makes sense and works for me...
Thanks,
Simon.
Okay, applied, thanks for testing.
--
Jiri Kosina
SUSE Labs