Thread (53 messages) 53 messages, 4 authors, 2020-03-26

Re: [PATCH v4 04/27] sata_promise: use ata_cable_sata()

From: Christoph Hellwig <hch@lst.de>
Date: 2020-03-26 09:46:38
Also in: linux-m68k, lkml

On Tue, Mar 17, 2020 at 03:43:10PM +0100, Bartlomiej Zolnierkiewicz wrote:
Use core helper instead of open-coding it.

Signed-off-by: Bartlomiej Zolnierkiewicz <redacted>
Looks good,

Reviewed-by: Christoph Hellwig <hch@lst.de>
Keyboard shortcuts
hback out one level
jnext message in thread
kprevious message in thread
ldrill in
Escclose help / fold thread tree
?toggle this help