Thread (3 messages) 3 messages, 2 authors, 2021-03-30

Re: [PATCH] staging: fbtft: change '16 bit' to '16-bit'

From: Greg KH <gregkh@linuxfoundation.org>
Date: 2021-03-26 14:12:48
Also in: dri-devel, lkml

On Fri, Mar 26, 2021 at 10:09:30PM +0800, Carlis wrote:
From: "carlis.zhang_cp" <redacted>

Change '16 bit' to '16-bit' for a same style.
Why?  This is up to the author.
Signed-off-by: carlis.zhang_cp <redacted>
Please use a real name, not an email-alias as a name.

thanks,

greg k-h
Keyboard shortcuts
hback out one level
jnext message in thread
kprevious message in thread
ldrill in
Escclose help / fold thread tree
?toggle this help