Re: [PATCH v4 10/11] dma: rename dma_*_writecombine() to dma_*_wc()
From: Andrew Morton <akpm@linux-foundation.org>
Date: 2015-08-25 20:44:03
Also in:
linux-pci, lkml, xen-devel
From: Andrew Morton <akpm@linux-foundation.org>
Date: 2015-08-25 20:44:03
Also in:
linux-pci, lkml, xen-devel