于 2022年7月9日 GMT+08:00 下午6:07:17, Mauro Carvalho Chehab [off-list ref] 写到:
This got renamed, so we need to also rename at page_migration.rst.
Fixes: ee65728e103b ("docs: rename Documentation/vm to Documentation/mm")
Signed-off-by: Mauro Carvalho Chehab <mchehab@kernel.org>
Acked-by: Wu XiangCheng <redacted>
Thanks,
Wu
quoted hunk ↗ jump to hunk
---
To avoid mailbombing on a large number of people, only mailing lists were C/C on the cover.
See [PATCH v3 00/21] at: https://lore.kernel.org/all/cover.1657360984.git.mchehab@kernel.org/ (local)
Documentation/translations/zh_CN/mm/page_migration.rst | 2 +-
1 file changed, 1 insertion(+), 1 deletion(-)
diff --git a/Documentation/translations/zh_CN/mm/page_migration.rst b/Documentation/translations/zh_CN/mm/page_migration.rst
index 566880a41ea0..ea9647d060fb 100644
--- a/Documentation/translations/zh_CN/mm/page_migration.rst
+++ b/Documentation/translations/zh_CN/mm/page_migration.rst
.. include:: ../disclaimer-zh_CN.rst
-:Original: Documentation/vm/index.rst
+:Original: Documentation/mm/index.rst
:翻译: