Thread (1 message) 1 message, 1 author, 2015-05-04

Re: [PATCH] ASoC: rsnd: Use generic names for device nodes

From: Mark Brown <hidden>
Date: 2015-05-04 12:21:27
Also in: alsa-devel, linux-sh

On Mon, Apr 27, 2015 at 02:49:09PM +0200, Geert Uytterhoeven wrote:
rcar_sound -> sound
Applied, thanks.

Attachments

Keyboard shortcuts
hback out one level
jnext message in thread
kprevious message in thread
ldrill in
Escclose help / fold thread tree
?toggle this help