Thread (1 message) 1 message, 1 author, 2012-11-08

Re: [PATCH v4 1/5] ARM: EXYNOS: Update & move usb-phy types to generic include layer

From: Felipe Balbi <hidden>
Date: 2012-11-08 18:20:43
Also in: linux-samsung-soc

On Tue, Nov 06, 2012 at 08:24:55PM +0530, Vivek Gautam wrote:
Updating the names of usb-phy types to more generic names:
USB_PHY_TYPE_DEIVCE & USB_PHY_TYPE_HOST; and further update its
dependencies.

Signed-off-by: Praveen Paneri <redacted>
Signed-off-by: Vivek Gautam <redacted>
Kukjin, I need your ack on this patch. Does it look ok for you ?

-- 
balbi

Attachments

Keyboard shortcuts
hback out one level
jnext message in thread
kprevious message in thread
ldrill in
Escclose help / fold thread tree
?toggle this help