Re: [PATCH] dtc: Basic integer expressions From: Jon Loeliger <hidden> Date: 2012-04-10 14:43:36 quoted can we update the kernel with it in next I'm goint to use it for at91 too Sure. Grant, Should I just port this individual patch, or pull in the whole of ToT dtc? I vaguely recall you advocating the latter sometime recently. We should wait and include the recently posted patch: From: Andrej Krutak Subject: Re: [PATCH] Rename _B to _XBYTE in libfdt_env.h. jdl
Keyboard shortcuts hback out one level jnext message in thread kprevious message in thread ldrill in Escclose help / fold thread tree ?toggle this help