Thread (5 messages) 5 messages, 3 authors, 2016-01-25

Re: [PATCH 1/2] crypto: s5p-sss - Fix minor coding style violations

From: Vladimir Zapolskiy <vz@mleia.com>
Date: 2016-01-13 02:59:10
Also in: lkml

On 11.01.2016 13:45, Krzysztof Kozlowski wrote:
Improve a little bit code readability and use dev_info/err for printing
messages.

Signed-off-by: Krzysztof Kozlowski <redacted>
---
 drivers/crypto/s5p-sss.c | 8 ++++----
 1 file changed, 4 insertions(+), 4 deletions(-)
Acked-by: Vladimir Zapolskiy <vz@mleia.com>

With best wishes,
Vladimir
Keyboard shortcuts
hback out one level
jnext message in thread
kprevious message in thread
ldrill in
Escclose help / fold thread tree
?toggle this help