Re: [PATCH 0/5] [RFC] RAID-level terminology change
From: Diego Calleja <hidden>
Date: 2013-03-10 23:11:50
From: Diego Calleja <hidden>
Date: 2013-03-10 23:11:50
El Domingo, 10 de marzo de 2013 12:23:56 Martin Steigerwald escribió:
Any other idea to make it less cryptic?
I would vote for optionally allowing to expand the codes into something more verbose and self-documented, ie: 1CmS1P <-> 1Copy-manyStripes-1Parity