Re: [RFC PATCH 01/17] dax: refactor dax-fs into a generic provider of dax inodes
From: Christoph Hellwig <hch@lst.de>
Date: 2017-01-30 12:29:03
Also in:
linux-fsdevel, nvdimm
From: Christoph Hellwig <hch@lst.de>
Date: 2017-01-30 12:29:03
Also in:
linux-fsdevel, nvdimm
I really don't like the dax_inode name. Why not something like dax_device or dax_region?