[PATCH v6 7/7] jump_label: use defined macros instead of hard-coding for better readability
From: rostedt@goodmis.org (Steven Rostedt)
Date: 2013-12-13 16:11:45
Also in:
lkml
From: rostedt@goodmis.org (Steven Rostedt)
Date: 2013-12-13 16:11:45
Also in:
lkml