[PATCH v2 2/4] rename ARCH_BCM to ARCH_BCM_MOBILE (clocksource)
From: Christian Daudt <hidden>
Date: 2013-09-23 17:20:34
Also in:
linux-devicetree, linux-mmc
Subsystem:
clocksource, clockevent drivers, the rest · Maintainers:
Daniel Lezcano, Thomas Gleixner, Linus Torvalds
Possibly related (same subject, not in this thread)
- 2013-12-13 · Re: [PATCH v2 2/4] rename ARCH_BCM to ARCH_BCM_MOBILE (clocksource) · Christian Daudt <hidden>
- 2013-12-13 · Re: [PATCH v2 2/4] rename ARCH_BCM to ARCH_BCM_MOBILE (clocksource) · Daniel Lezcano <hidden>