Thread (58 messages) 58 messages, 9 authors, 2019-06-29

Re: [PATCH V33 02/30] security: Add a "locked down" LSM hook

From: Matthew Garrett <hidden>
Date: 2019-06-21 19:29:29
Also in: lkml

On Thu, Jun 20, 2019 at 8:23 PM Kees Cook [off-list ref] wrote:
bikeshed: can this just be called "security_locked_down" without the
"is"?
Sure.
Keyboard shortcuts
hback out one level
jnext message in thread
kprevious message in thread
ldrill in
Escclose help / fold thread tree
?toggle this help