Re: [PATCH v2 0/8] Refactor handling of alternates to work via sources From: Justin Tobler <hidden> Date: 2025-12-10 20:00:41 On 25/12/10 04:32PM, Patrick Steinhardt wrote:Changes in v2: - Rename `odb_add_source()` to `odb_add_alternates_recursive()` to highlight that this function is recursive. - Link to v1: https://lore.kernel.org/r/20251208-b4-pks-odb-alternates-via-source-v1-0-e7ebb8b18c03@pks.im (local) Thanks the changes in the version look good to me. -Justin
Keyboard shortcuts hback out one level jnext message in thread kprevious message in thread ldrill in Escclose help / fold thread tree ?toggle this help