Re: [PATCH] urlmatch: create fetch.credentialsInUrl config From: Junio C Hamano <hidden> Date: 2022-05-23 20:37:49 Junio C Hamano [off-list ref] writes: It sounds more like "pass" than "ignore", the latter of which can be read as "strip" instead of "pass it as-is". Or "allow" (which I prefer over "pass"). The name "warn", and its stronger form "die", both sound right.
Keyboard shortcuts hback out one level jnext message in thread kprevious message in thread ldrill in Escclose help / fold thread tree ?toggle this help