Re: [PATCH v2 05/11] object API: correct "buf" v.s. "map" mismatch in *.c and *.h From: Junio C Hamano <hidden> Date: 2022-02-04 20:54:42 Ævar Arnfjörð Bjarmason [off-list ref] writes: Change the name of the second argument to check_object_signature() to be "buf" in object-file.c, making it consistent with the prototype in cache..h Double dot X-<.
Keyboard shortcuts hback out one level jnext message in thread kprevious message in thread ldrill in Escclose help / fold thread tree ?toggle this help