From: Johannes Schindelin <hidden> Date: 2021-08-14 21:56:03
Hi Kim,
On Fri, 13 Aug 2021, Kim Altintop wrote:
CC'ing Johannes Schindelin as suggested by git-contacts.
`git-contacts` wouldn't know that there are better experts on the
namespace matter.
My only comment is that I would find the diff to `upload-pack.c` much
easier to parse if the `arg` variable hadn't been renamed.
Ciao,
Johannes