Re: [PATCH 3/3] strbuf.[ch]: make strbuf_fread() take hint, not size From: Junio C Hamano <hidden> Date: 2021-07-07 21:28:06 Han-Wen Nienhuys [off-list ref] writes: shouldn't you rename it to strbuf_fread_once, analogous to strbuf_read_once ? Good point.
Keyboard shortcuts hback out one level jnext message in thread kprevious message in thread ldrill in Escclose help / fold thread tree ?toggle this help