Thread (1 message) 1 message, 1 author, 2016-06-15

Re: [PATCH] gitk: Rename 'tagcontents' to 'cached_tagcontent'

From: Junio C Hamano <hidden>
Date: 2016-06-15 22:54:42

I've applied these two, on top of Paul's master branch at

    git://ozlabs.org/~paulus/gitk.git

and tentatively queued in 'pu', but I would prefer to see it
eyeballed by and queued in his tree first.

Thanks.
Keyboard shortcuts
hback out one level
jnext message in thread
kprevious message in thread
ldrill in
Escclose help / fold thread tree
?toggle this help