Re: [PATCH v4 3/3] upload-archive: use start_command instead of fork From: Jeff King <hidden> Date: 2016-06-15 22:52:29 On Tue, Nov 15, 2011 at 06:44:38PM +0100, Erik Faye-Lund wrote: quotedI think the code would be more readable if it just used the new argv_array.Oooh, nice. The whole argv_array slipped past me, I like it! I don't think it existed when you started on this series. :) -Peff
Keyboard shortcuts hback out one level jnext message in thread kprevious message in thread ldrill in Escclose help / fold thread tree ?toggle this help