Re: [PATCH/WIP 05/11] symbolize return values of tree_entry_interesting() From: Junio C Hamano <hidden> Date: 2016-06-15 22:52:19 Makes it a lot easier to read for first-time readers. Nice. Just one minor formatting nit of lacking SP near ":", though.
Keyboard shortcuts hback out one level jnext message in thread kprevious message in thread ldrill in Escclose help / fold thread tree ?toggle this help