Re: [PATCH 1/2] gitweb: rename parse_date() to format_date() From: Jon Seymour <hidden> Date: 2016-06-15 22:50:49 On Sat, Mar 19, 2011 at 9:33 PM, Jakub Narebski [off-list ref] wrote:On Sat, 19 Mar 2011, Kevin Cernekee wrote: - formatted_date - process_date, process_raw_date, process_git_date - process_epoch, process_timestamp - date_formats - from_epoch, date_from_epoch How about: decompose_date? jon.
Keyboard shortcuts hback out one level jnext message in thread kprevious message in thread ldrill in Escclose help / fold thread tree ?toggle this help