Eyvind Bernhardsen [off-list ref] writes:
Here's a new version of the merge normalization series that renames the
configuration variable. Since "merge.renormalize" got the best
response, I went with that.
Junio, I hope you don't mind that I squashed your patch to introduce the
config variable into the first patch. It seemed a bit out-of-place as a
separate commit.
It was meant to be squashed into the first one. Thanks.