Re: [PATCH] Use "--no-" prefix to switch off some of checkout dwimmery From: Junio C Hamano <hidden> Date: 2016-06-15 22:47:34 Alex Riesen [off-list ref] writes: BTW, why is the option an ...INT? Where a future extension planned? No, in my original I wanted to default to 1 and an option to set it to zero, only because I did not want a variable with negative name.
Keyboard shortcuts hback out one level jnext message in thread kprevious message in thread ldrill in Escclose help / fold thread tree ?toggle this help