Re: [PATCH v2 1/2] Introduce config variable "diff.primer" From: Junio C Hamano <hidden> Date: 2016-06-15 22:46:12 Keith Cascio [off-list ref] writes: On Sat, 14 Feb 2009, Johannes Schindelin wrote: quotedWhy not spell it out? diff.defaultOptions OK in v3 I'll use "defaultOptions". Now what do we call the switches? ignore-default?
Keyboard shortcuts hback out one level jnext message in thread kprevious message in thread ldrill in Escclose help / fold thread tree ?toggle this help