Re: [PATCH] gitweb: unify boolean feature subroutines From: Junio C Hamano <hidden> Date: 2016-06-15 22:45:47 Matt Kraai [off-list ref] writes: The boolean feature subroutines were identical except for the name of the configuration option, so make that a parameter and unify them. I think this makes sense but unfortunately it comes after the other one that I do not know what its point is...
Keyboard shortcuts hback out one level jnext message in thread kprevious message in thread ldrill in Escclose help / fold thread tree ?toggle this help