Re: [PATCH] doc: clarify definition of "update" for git-add -u From: Jeff King <hidden> Date: 2016-06-15 22:44:35 On Sat, May 10, 2008 at 07:36:16PM -0700, Junio C Hamano wrote: quotedThe wrapping is funny to make the text diff easier to read. Junio, do you prefer it that way, or in the canonical form? Thanks, will apply. Thanks. But you still didn't answer my question. ;P -Peff
Keyboard shortcuts hback out one level jnext message in thread kprevious message in thread ldrill in Escclose help / fold thread tree ?toggle this help