Re: [PATCH 1/6] Rename path_list to string_list From: David Kågedal <hidden> Date: 2016-06-15 22:44:22 Johannes Schindelin [off-list ref] writes: Hi, On Tue, 11 Mar 2008, David Kågedal wrote: quotedThe following message is a courtesy copy of an article that has been posted to gmane.comp.version-control.git as well. I hate having to readd the Cc: to the list. Sorry about that. -- David Kågedal
Keyboard shortcuts hback out one level jnext message in thread kprevious message in thread ldrill in Escclose help / fold thread tree ?toggle this help