Re: [PATCH] gitweb: Try harder in parse_tag; perhaps it was given ambiguous name From: Jakub Narebski <hidden> Date: 2016-06-15 22:43:55 This patch should be RFC. Sorry for missing that. -- Jakub Narebski Poland
Keyboard shortcuts hback out one level jnext message in thread kprevious message in thread ldrill in Escclose help / fold thread tree ?toggle this help